Announcement

Collapse
No announcement yet.

Skipping specific hidden folders/contents

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • Skipping specific hidden folders/contents

    Hidden folders, that are mentioned under "Edit session defaults"-> Folder Compare ->Tab Name Filters -> and ntered in the box "Exclude folders" are still listed once I open a session.

    They are excluded alright, that's okay.

    Q: Is there a way to have these folders nót displayed ?
    i.e. they donot show up when opening a session.

    It is not a big thing, but maybe it is a simple (un)tag thing - that I could not find.

    TIA
    =
    Last edited by bcdewul; 18-Sep-2010, 12:58 AM.

  • #2
    Hello,

    If you exclude a Folder using a Name Filter, it should be hidden from view. One reason it could still show up is if you have "Suppress Filters" enabled. Is the folder color Teal? If so, toggle off Suppress Filters in the toolbar ("glasses icon with red slash through it" button).

    You can right click a folder in the Folder Compare and select "Exclude" to automatically populate a name filter. Does this successfully hide your folder(s)?

    If you are still having trouble, please attach a screenshot showing us the folder you expect to be hidden, and your Name Filters dialog.
    Aaron P Scooter Software

    Comment


    • #3
      Up front: sorry for the delay ..

      Thanks for the above. Yes, this is indeed the solution!
      RMB->Exclude, that easy...
      Ahum.

      Again, thanks!
      =

      Comment

      Working...
      X