Announcement

Collapse
No announcement yet.

Filtered Gaps

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • Dave_L
    replied
    I understand now. Thanks.

    Leave a comment:


  • Erik
    replied
    Hi Dave,

    "Filtered Gaps" are just lines that don't match the current display filter.

    If you don't want lines to be filtered out, select "View -> Show All".

    If you just don't want them to stand out, select "Tools -> Options...", switch to the "Text Display" page, uncheck "Show filtered line counts" and click "OK".

    Leave a comment:


  • Dave_L
    started a topic Filtered Gaps

    Filtered Gaps

    Is there a setting that keeps the "Filtered Gaps" expanded all the time? The gaps are probably a nice feature, but I'm not used to them (yet), and prefer the BC2-style display for now.
Working...
X